× Fehlersuche rund um Autogassysteme

Auto macht seit Umbau auf Autogas nur noch Probleme

  • Pluto
  • Autor
10 Mär 2005 05:59 #1 von Pluto
Hallo,

habe meinen Mazda 323 Anfang Januar auf Autogas umbauen lassen, seitdem habe ich nur noch Probleme. Aus der Werkstatt zurück, waren die ersten Mängel extremer Leistungsverlust, ständiges ausgehen im Gasbetrieb, irgendwann fing er stark an zu ruckeln und ich bekam eine extreme Abgasentwicklung. Unverbranntes Benzin floss wohl aus dem Auspuff. Ich rief die Werkstatt und der Herr meinte damals, dass wäre die Kopfdichtung, ein dummer Zufall. In der Werkstatt hatte er das Auto daraufhin 14 Tage. Er rief mich an und sagte, die Kopfdichtung wäre es nicht gewesen und das Auto würde komischerweise bei ihm ohne Probleme laufen. Er findet einfach keinen Fehler. Kurze Zeit später rief er mich wieder an und sagte, ein Marder hätte ein Zündkabel von mir angebissen. Klang alles für mich sehr unglaubwürdig, aber letztendlich war ich dann froh, dass es nur so etwas kleines war. Also holte ich das Auto wieder ab. Das ruckeln war weg, der Leistungsverlust war auch weg, was blieb war das ständige ausgehen. Wieder in die Werkstatt, neue Einstellungen vorgenommen, danach schien er dann zu laufen. Nix war. Keine drei Tage danach auf der Autobahn bei ca. 120km/h Berg hoch im Gasbetrieb. Er ruckelt wieder, ich schalte um auf Benzin - kein ruckeln. Ich komme am Zielort an, schaue auf meinen Auspuff, die selbe extreme Abgasentwicklung wie beim ersten Mal. Starkes ruckeln nun auch im Benzinbetrieb. Am nächsten Tag fuhr ich in meine normale Werkstatt, damit die sich das mal anschauten. Auf dieser Fahrt von 6km verbrauchte mein Auto ca. 10 Liter Benzin. In der Werkstatt sagte man sofort, der läuft auf drei Zylindern. Man machte eine Kompressionsmessung an dem Zylinder an dem das Zündkabel getauscht wurde und stellte einen Druckverlust von über 2,5bar fest. Nach paar Tests sagte man mir, da wäre wohl das Ventil abgeraucht, ich solle es in der Werkstatt machen lassen die mir das Autogas eingebaut haben. Das tat ich, also wieder 70km in die Autogaswerkstatt. Das Auto ist jetzt wieder seit Samstag dort und gestern bekam ich einen Anruf. Mein Auto würde wieder ohne Probleme laufen, er hätte aber gesehen, dass das Auto den Fehler macht. Er denkt es ist das Benzinsteuergerät. Eine Überprüfung würde 450Euro kosten *schock*. Er will ihn aber noch paar Tage Probe fahren, damit der Fehler nochmal auftritt. Ich bin echt total fertig und weiß ehrlich gesagt nun nicht mehr was ich machen soll. Seitdem das Auto aus seiner Werkstatt kommt gibts nur noch Probleme damit, vorher hatte ich nicht einmal Ärger. Kann mir vielleicht jemand der Ahnung von Autogas hat sagen, was er davon hält, oder ist hier vielleicht jemand mit ähnlichem Problem? Wäre es vielleicht langsam sinnvoll einen Anwalt einzuschalten, Gutachter etc.??

Wäre für Infos sehr dankbar!
Gruß
Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • UweHe
  • Autor
10 Mär 2005 07:41 #2 von UweHe
Hallo,
klingt ja so, als ob er Gas und Benzin gleichzeitig einspritzt!! Im Leerlauf bei Gasbetrieb mal einen Stecker von ´ner Benzineinspritzdüse abziehen und gucken, ob sich was verändert( nacheinander mit allen Düsen ausprobieren)!! Wenn ja, stimmt meine Vermutung. Dann liegt ein Problem in der Düsenunterbrechung vor (z.B. Kabel, Stecker, Gassteuergerät)!!

CU,

Uwe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gascharly
  • Autor
10 Mär 2005 08:41 #3 von Gascharly
Au weia Pluto,
das sind ja schwerwiegende Fehler. Aber ich denke mal Dir helfen zu können.
Die Eigenart des Mazda 323 ist, daß die Zuleitung des Leerlaufstellers von der letzten Einspritzdüse abgenommen wurde, d.h. die Benzindüsenabschaltung auch die Zuleitung des Leerlaufstellers unterbricht. Wenn der vor dem Umschalten im Schubabschaltmodus war, dann bleibt der im Gasbetrieb abgeschaltet und hat keinen Leerlauf. Das andere Problem ist mit einem Abgastester eigentlich ganz einfach und unproblematisch festzustellen.
Auf alle Fälle deutet dies auf einen Einbaufehler hin. Wie viel Erfahrung hat diese Fa.?
Grüße Gascharly

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Pluto
  • Autor
10 Mär 2005 12:24 #4 von Pluto
Klingt sehr interessant, was sie da schreiben. Leider verstehe ich als Laie davon kein Wort. Inwiefern wirkt sich das was Sie da schreiben auf den Druckverlust am dritten Zylinder denn aus? Und vor allem, kann es denn wirklich sein, dass der Druckverlust von ganz alleine weggeht, so wie es der Umrüster behauptet und jetzt einen Fehler in der Benzinsteuerung vermutet der angeblich nur zeitweise auftreten soll? Ein Mazdamechaniker schließt bei der Fehlerbeschreibung ein Defekt des Steuergerätes aus, habe vorhin mit einem telefoniert. Mein Umrüster hat angeblich einmal gesehen, wie eine Düse permanent Benzin eingespritzt hat, wenn ich das richtig verstanden habe. Danach hätte er den Fehler nicht mehr gemacht. Jetzt läuft das Auto wohl wieder einwandfrei, ohne das er was gemacht hat. Das ist was er sagt. Wäre für kurze Info nochmal sehr dankbar!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • UweHe
  • Autor
10 Mär 2005 18:39 #5 von UweHe
Das mit dem Druckverlust ist schon seltsam!! Entweder geht Druck verloren oder nicht. Aber mal ja und mal nein kann nicht sein!! Der Fehler wäre ja dann immer!!

CU,

Uwe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • gasmen
  • Autor
10 Mär 2005 19:23 #6 von gasmen
Hallo Michael, welche Anlage und welche Firma ist verbaut worden ???????
MfG

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Pluto
  • Autor
12 Mär 2005 08:46 #7 von Pluto
Es ist eine sequenzielle Anlage von Tartarini. Kann leider nicht immer gleich antworten, da ich zur Zeit selten ins Internet komme. Trotzdem bin ich immer für Antworten dankbar. Das Auto ist heute wieder genau eine Woche in der Werkstatt. Unglaublich. Mein Umrüster sagt, er habe 25 Jahre Autogas-Erfahrung. Ob es stimmt, kann ich nicht sagen. Habe mit einem Tartarini-Entwickler gesprochen, er vermutet einen Fehler in der Zündung. Das Benzin-Steuergerät wie es mein Umrüster vermutet, schließt er aus. Bei Mazda habe ich angerufen, die schließen es nach meiner Fehlerbeschreibung auch aus. Zur Zeit weiß ich echt nicht, wie ich vorgehen soll. Vor allem denke ich, dass mein Umrüster mir Märchen erzählt. Allein schon, dass er behauptet bei ihm wäre die Kompressionsmessung von ganz alleine wieder in Ordnung.

Achja, auf die Sache mit der Eigenart vom Mazda 323 die mir hier jemand genannt hatte habe ich den Tartarini-Entwickler auch drauf angesprochen. Er sagte, mit den neuen sequentiellen Anlagen passiert das nicht mehr. Hmm, keine Ahnung. Ich weiß es nicht.

Für den Fall, dass es nun hart auf hart kommt. Vertrauen in diese Gasanlage und in mein Auto habe ich nun nicht mehr. Wenn man das Auto in zwei Monaten nicht zum laufen bekommt, wird es wohl ein Problemfahrzeug bleiben, alleine was er schon an Eingriffen vorgenommen hat. Sollte er es dieses Mal wieder nicht hinbekommen und bei der kleinsten Mucke an meinem Auto soll er die Anlage wieder ausbauen. Macht er dann Streß will ich einen Anwalt und einen Gutachter einschalten. Problem ist nur, er müßte sich ja auch ein bißchen mit Autogas auskennen. Wäre schön, wenn mir hier jemand einen nennen könnte und besonders schön wäre es, wenn er aus dem Umkreis Kaiserslautern bis Mannheim kommen würde.

Allen ein schönes Wochenende!
Gruß
Pluto

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • lonsdaleit
  • Autor
23 Apr 2005 11:55 #8 von lonsdaleit
Hallo Pluto,

ich kann gut verstehen, dass Du mit den Nerven langsam am Ende bist. Bei mir war das ähnlich. Komischerweise lese ich zum Thema Ruckeln hauptsächlich von Problemen mit Mazda. Ich selber fahren einen Mazda 626 Bj. 98, den ich letzten August habe umrüsten lassen. Kurz danach ging das Geruckel los. Habe nen Termin ausgemacht und vorher nochmal Zündkerzen gewechselt. Danach war überhaupt kein Problem mehr. Bin so zum Umrüster gefahren, meinte noch dass er eigentlich jetzt ohne Probleme läuft (nur noch bei sehr hoher Drehzahl ruckelts, liegt aber daran, dass der Verdampfer so viel Gas nicht mehr verdampfen kann, schaltet dann auf Benzin um). Der Umrüster meinte dann, man könne ja mal schauen, ob man das Gemisch zwecks Verbrauchserniedrigung magerer einstellen könnte. Kaum geschehen, war das Geruckel wieder da. Bin so dann genervt ne Zeit lang gefahren. Der Wagen war dann nochmal bei Umrüster für nen ganzen Tag. Der hat das Problem dann minimiert, es war jedoch nicht völlig zu beheben. HAbe danach nochmal Zündkerzen gewechselt und seitdem 9000 km ohne jegliche Problem - eine richtige Wohltat! War da noch das Problem, dass bei noch nicht ganz warmem Moter das Standgas auf unter 500 fällt und erst dann wieder hochregelt. War deshalb mal bei Mazda und die sgaten mir nach der Diagnose, dass keine Fehler im Speicher sind und mit dem Standgas auch alles stimmt. Ab da habe ich jetzt wieder das Geruckel. Echt zum verrückt werden. Werde jetzt wieder Zündkerzen wechseln (kommt übrigens nicht darauf an, wieviele Pole - die 9000 km waren mit den 4-Pol Kerzen von Bosch). Hoffe dass dann wieder alles beim alten ist. Keine Ahnung warum eine Einstellung jeglich Art jedesmal die Zündkerzen schrottet, darauf hat mir noch keiner ne Antwort geben können. Der langen Rede kurzer Sinn, wechsel einfach mal die Zündkerzen und falls er dann läuft, lass auf keinen Fall mehr dran rumpfriemeln. Wünsche Dir viel Erfolg.

MfG

lonsdaleit

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.135 Sekunden