× Fehlersuche rund um Autogassysteme

Probleme Standgas bei Autogasanlage

  • olli030802
  • Autor
20 Jun 2005 06:50 #1 von olli030802
Probleme Standgas bei Autogasanlage wurde erstellt von olli030802
Hallo zusammen,

Ich habe vor 3 Monaten in meinen Polo eine Tartarini Anlage einbauen lassen. Seit zwei Wochen habe ich jedoch das Problem, dass das Standgas so niedrig ist, das der Motor mir ab und zu beim Stehen an der Ampel ausgeht (nur im Gasbetrieb!). Kann mir einer hierzu eine Info geben, woren das liegen könnte?

Mein Autogasumrüster kann leider dies Problem nicht beheben, da der Zahnriemen zu fest eingestellt ist. Kann das sein?

Danke für eure Infos!

Oliver

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gascharly
  • Autor
20 Jun 2005 07:07 #2 von Gascharly
Gascharly antwortete auf Probleme Standgas bei Autogasanlage
Nein, der Zahnriemen ist nicht die Ursache, wenn der nur im Gasbetrieb keinen Leerlauf hat, dann ist die Ursache auch nur im Gasbetrieb zu suchen. Das ist eine Einstellungssache

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • gumpel
  • Autor
20 Jun 2005 07:35 #3 von gumpel
gumpel antwortete auf Probleme Standgas bei Autogasanlage
Ich habe selbst das Problem gehabt, dass bei Minusgraden der Motor beim Betätigen der Bremse direkt beim Umschalten auf Flüssiggas abgestorben ist. Abhilfe schafft man sich damit, die Leerlaufdrehzahl geringfügig zu erhöhen und/oder die Umschaltzeit zu erhöhen.
An deiner Stelle würde ich manuell den Motor im Benzinbetrieb auf Betriebstemperatur warm fahren und dann manuell auf Gas umschalten.


"Keiner tut mehr was umsonst! An diesem Profitstreben geht die Welt noch zugrunde." -Dagobert Duck-

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • TimothyLeary
  • Autor
05 Jul 2005 07:44 #4 von TimothyLeary
TimothyLeary antwortete auf Probleme Standgas bei Autogasanlage
hallo olli ich habe jetzt seit fast 2 jahren eine tatarini anlage und mein wagen geht auch immer aus wenn ich an ampel sethe und danaqch summt das klappenstellventil da es warscheinlihc die nullstellung net findet ´! das merkwürdige ist mein wagen geht nur bei über 15°C aus!ich war auch schon mehrmals bei der wer5kstatt doch sie können das problem net beseitigen!meine eltern habe auch eine tatarini anlage und nur probleme ich höre nur von problemem mit den anlagen!mann müsste der firma eine sammelklage anhängen!weil gut für den motor ist das sicherlich net

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • olli030802
  • Autor
05 Jul 2005 09:41 #5 von olli030802
olli030802 antwortete auf Probleme Standgas bei Autogasanlage
genau das gleiche Problem habe ich auch...seit neuestem summt es immer so komisch, aber ich weiß nicht genau woran das liegt.

Hattest du, bis auf das Ausgehen des Motors, schon Probleme mit dem Motor?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • TimothyLeary
  • Autor
05 Jul 2005 14:40 #6 von TimothyLeary
TimothyLeary antwortete auf Probleme Standgas bei Autogasanlage
bis jetzt hatte ich noch keine probleme mit dem motor aber abreitskollege der sich auskennt sagt das ist auf dauer net gut!ich weiß woher das summen kommt das ist das drosselkleppenventil welches warscheinlich die nullstellung net findet ich habe vor bald das teil mal von dem wagen meines bruder zu nehmen und es ausprobieren ob es daran lag!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • jürgen-bs
  • Autor
07 Jul 2005 04:28 #7 von jürgen-bs
jürgen-bs antwortete auf Probleme Standgas bei Autogasanlage
Hallo,

das Signal kommt von der Lambdasonde und wenn die etwas träge ist stirbt der Motor bei Leerlauf ab oder bei ranfahren an eine Ampel. Abhilfe schafft, den Verdampfer etwas magerer einzustellen oder eine neue Lambdasonde.

Gruss Jürgen

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.123 Sekunden