× Fehlersuche rund um Autogassysteme

defekter Motor nach Einbau einer Prins Anlage

  • Klaus-Dieter
  • Autor
18 Mai 2005 13:39 #1 von Klaus-Dieter
defekter Motor nach Einbau einer Prins Anlage wurde erstellt von Klaus-Dieter
Hallo, im Februar habe ich durch eine "Fachwerkstatt" in meinen Mercedes Benz A 190 (Baujahr 05/2002 - bei KM 52.000) eine Prins VSI Gasanlage einbauen lassen. Der Tankgeber bzw. die kpl. Tankanlage war nie 100 % in Ordnung (der Monteur hat die Bohrungen des Tankgebers neu gebohrt und von der Halterung einiges abgefeilt). Somit nicht original eingebaut.
Auch war der Tankgeber erst falsch eingebaut, so dass dieser immer im Inneren des Tanks hängen blieb. Tankgeber wurde dann auch durch diese Fa. gedreht und wieder eingebaut.
Nun bei KM 58000 machte der Motor komische Geräusche. Zur Zeit befindet sich das Auto in der Mercedes Werkstatt wo ein Kolbenkipper festgestellt wurde. MB lehnt hier nun alle Kulanzen ab, da ein Fremdeingriff vorgenommen wurde. Meine Frage: Kann die Umrüstung auf Autogas einen Motorschaden auslösen ?
Einen Rechtsanwalt habe ich schon eingeschaltet. Evtl. kann ein Gutachter hier einen Fehler finden.
Der Verbrauch schwankte auch von 10,2 bis 13,0 Ltr. Ist dieses schon ein evtl. Hinweis auf eine falsche Einstellung der kpl. Gasanlage ?
In der Bedienungsanleitung von Prins steht sinngemäß: Zu wenig Kraftstoff kann zu Schäden am Motor führen.
Evtl. hat mein Fzg. dadurch einen Schaden erlitten ? Lt. Umrüster hat meine ungenaue Tankanzeige keinerlei Auswirkung auf den defekt des Motors. Es würde alles über den Druck im Tank gesteuert / geregelt.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • UweHe
  • Autor
18 Mai 2005 14:14 #2 von UweHe
Hi,
also mit dem Tankgeber hat es mit Sicherheit nix zu tun.
Motorschäden durch die Gasanlage sind zwar etwas ungewöhnlich, aber nicht ausgeschlossen. Wenn die Anlage zu mager eingestellt ist, kann sowas passieren. Das an Hand des Verbrauches zu beurteilen wäre aber etwas wagemutig. Der Verbrauch sollte sich im Rahmen 10 bis 20% über dem Benzinverbrauch bewegen. Liegt der deutlich drunter könnte man eine magere Einstellung vermuten, ist aber keinesfalls als Beweis zu werten.
Sicherer dagegen ist es, wenn man sich die Kerzen und/oder die Ventile ansieht!! Sind die weiss, war das Gasgemisch nicht i.O. Sind die schwarz lag es am Benzinbetrieb. Sind die rehbraun war die Gemischzusammensetzung OK.

CU,

Uwe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.117 Sekunden