× Bitte im Beitrag zuerst die Fahrzeugdaten (Hersteller und Typ) sowie den Anlagenhersteller und das verbaute System angeben. Störungen und Probleme mit der Autogasanlage bitte so genau wie möglich beschreiben.

Müssen Keihin Injektoren zu absolut 100% dicht sein wenn sie abgestellt sind ?

Mehr
12 Dez 2014 11:00 #1 von stachel
Hallo,
Müssen Keihin Injektoren zu absolut 100% dicht sein, wenn der Motor abgeschaltet ist oder dürfen sie die eine oder andere kleine Gasblase über Nacht zB. sagen wir ma - " durchlassen " in Richtung Ansaugung Motor etc. ... ?


Mit dem "Wassertest" habe ich das geprüft. ( Original Schläuche abziehen von den Injektoren und andere leere "Probe" - Schläuche dort wieder anschließen ( an die Injektoren ) die dann in ein Glas mit Wasser getaucht werden.

Steigen Luftblasen auf, sollte wohl der / oder die Injektor ( en ) nicht ganz dicht sein.
Das wäre dann die Ursache, dass sporadisch ein Umschalten cvon Benzin auf Gas misslinkt.( Motor ruckelt kurz oder geht beim ersten Start ganz aus ) Vorallem ist dies zu beobachten nach längerer Standzeit über Nacht etc. .... Klingt irgendwo logisch.
Aber ist es wirklich so ??
habe das gemacht und der test hat ergeben, dass gaaaaanz langsam hin und wieder aus dem einen oder anderen Schlauch die eine oder andere Luftblase ausgetreten ist. Aber sehr langsam.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
14 Dez 2014 11:30 - 14 Dez 2014 11:39 #2 von Marco
Die Injektoren sollten natürlich „dicht“ sein. Mit der Zeit kann es aber passieren, das diese (zum Beispiel durch Ablagerungen von Paraffin oder die Gummierung ist hart/spröde geworden) leicht undicht werden. In diesem Fall strömt das Gas bei abgestelltem Fahrzeug langsam in die Ansaugbrücke. Dieses kann im Extremfall dazu führen, das der Wagen beim Starten schlecht anspring (fettes Gemisch, da die Ansaugbrücke voll Gas steht und zusätzlich Benzin mit eingespritzt wird). Bei Verdampferanlage wie die Prins VSI kommt dieses Problem sehr selten vor. Flüssig einspritzende Anlagen sind von diesem Problem häufiger betroffen, da systembedingt mehr Gas in die Ansaugbrücke strömt.

Springt denn deine Anlage überhaupt schon beim Starten direkt auf Gas um? Eigentlich ist ja eine Wartezeit oder zumindest eine bestimmte Umschalttemperatur eingestellt.

Dateianhang:

MITSUBISHI Lancer Kombi 2.0
Prins VSI LPG
Letzte Änderung: 14 Dez 2014 11:39 von Marco.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
14 Dez 2014 21:14 #3 von stachel

Springt denn deine Anlage überhaupt schon beim Starten direkt auf Gas um? Eigentlich ist ja eine Wartezeit oder zumindest eine bestimmte Umschalttemperatur eingestellt.


Die Umschalttemperatur habe ich morgends z.B schon , da ich eine Standheizung eingeschaltet habe. Das reicht, dass die Gasanlage nach einigen Sekunden oder auch mehr , dann umschaltet. Das hatte sie auch immer super einwandfrei getan.
Anspringen tut der Otor auf Benzin eigentlich einwandfrei. Hin und wieder die ersten paar Sekunden eventuell eine kleine Unregelmäßigkeit im Leerlauf, aber ansonsten nichts weltbewegendes.
Eben nur das Umschalten ist sporadisch mal weniger gut bis schlecht oder auch gut bis sogar sehr gut. Ich kann keine feste Größe finden wann es jetzt schlecht werden könnte oder gut. Es ist wirklich total unterschiedlich.Es ist auch schon passiert, dass nach kürzester Standzeit die Umschaltung so schlecht wer, dass er abgestorben ist. Genauso kommt es auch immer wieder vor, dass er nach sehr langer Standzeit einwandfrei umschaltet. Das ist doch nicht normal , oder ?
Ich werde noch verrückt...werde wohl die Injektoren zum reinigen bringen müssen ....es ist zumindest einen Versuch wert... :unsure:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.127 Sekunden